cygwin-xfree archive
date index for January, 2015

This is the mail archive of the cygwin-xfree mailing list for the Cygwin XFree86 project.

Indexes: [Date Index] [Subject Index] [Author Index] [Thread Index]
Site Nav: [Browse other archives for this mailing list]
[Browse other mailing lists at this site]
Search: Limit to:

January 22, 2015
07:55 Saved Xlaunch 'config.xlaunch' issue Maarten Hoes
07:46 Re: Cygwin/X XDMCP Issue Maarten Hoes

January 18, 2015
08:57 Re: Cygwin/X XDMCP Issue Maarten Hoes

January 17, 2015
21:06 Re: Cygwin/X XDMCP Issue Maarten Hoes
11:49 Cygwin/X XDMCP Issue Maarten Hoes

January 12, 2015
00:26 solution for package startup scripts changing: do your own (was Re: run.exe will not work with upgrade from 1.14.4 to 1.16.3) Linda Walsh

January 09, 2015
18:55 RE: Need help to replicate old behavior of my X setup scripts with latest Xfree86 update Benjamin Richards

January 08, 2015
17:13 Q: What is the correct configuration for client and server when using '-nolisten'? Ben

January 07, 2015
21:39 Re: Suggestion for improving xinit 1.3.4 Laurens Blankers
06:08 Re: Suggestion for improving xinit 1.3.4 Yaakov Selkowitz

January 06, 2015
09:38 Re: Suggestion for improving xinit 1.3.4 Laurens Blankers
09:12 Re: Can't open display with PuTTY and xinit 1.3.4-1 Laurens Blankers
04:19 Re: run.exe will not work with upgrade from 1.14.4 to 1.16.3 Larry Hall (Cygwin-X)

January 05, 2015
18:17 Re: Suggestion for improving xinit 1.3.4 Yaakov Selkowitz
17:43 Re: Suggestion for improving xinit 1.3.4 Yaakov Selkowitz
17:31 Re: Can't open display with PuTTY and xinit 1.3.4-1 Yaakov Selkowitz
11:46 Suggestion for improving xinit 1.3.4 Laurens Blankers
11:32 Can't open display with PuTTY and xinit 1.3.4-1 Laurens Blankers
10:34 Re: run.exe will not work with upgrade from 1.14.4 to 1.16.3 Yaakov Selkowitz
10:03 Re: run.exe will not work with upgrade from 1.14.4 to 1.16.3 Laurens Blankers
09:49 Re: run.exe will not work with upgrade from 1.14.4 to 1.16.3 Yaakov Selkowitz
09:07 Re: run.exe will not work with upgrade from 1.14.4 to 1.16.3 Laurens Blankers
04:04 Re: run.exe will not work with upgrade from 1.14.4 to 1.16.3 Larry Hall (Cygwin-X)

January 04, 2015
11:41 Re: run.exe will not work with upgrade from 1.14.4 to 1.16.3 Laurens Blankers

January 03, 2015
23:02 Re: run.exe will not work with upgrade from 1.14.4 to 1.16.3 Larry Hall (Cygwin-X)
09:25 Re: run.exe will not work with upgrade from 1.14.4 to 1.16.3 rcunningham
08:04 Re: run.exe will not work with upgrade from 1.14.4 to 1.16.3 Laurens Blankers
03:49 Re: run.exe will not work with upgrade from 1.14.4 to 1.16.3 Larry Hall (Cygwin-X)

January 02, 2015
20:35 Re: run.exe will not work with upgrade from 1.14.4 to 1.16.3 schilpfamily
20:21 Re: run.exe will not work with upgrade from 1.14.4 to 1.16.3 Laurens Blankers
20:11 run.exe will not work with upgrade from 1.14.4 to 1.16.3 schilpfamily


Indexes: [Date Index] [Subject Index] [Author Index] [Thread Index]
Site Nav: [Browse other archives for this mailing list]
[Browse other mailing lists at this site]
Search: Limit to:

Mail converted by MHonArc