perl-Regexp-Common: Perl distribution Regexp-Common

    2024-08-18 08:59           0 usr/
    2024-08-18 08:59           0 usr/share/
    2024-08-18 08:59           0 usr/share/doc/
    2024-08-18 08:59           0 usr/share/doc/perl-Regexp-Common/
    2024-08-18 08:59       14518 usr/share/doc/perl-Regexp-Common/Changes
    2024-08-18 08:59         406 usr/share/doc/perl-Regexp-Common/COPYRIGHT
    2024-08-18 08:59         406 usr/share/doc/perl-Regexp-Common/LICENSE
    2024-08-18 08:59        4277 usr/share/doc/perl-Regexp-Common/README
    2024-08-18 08:59         436 usr/share/doc/perl-Regexp-Common/TODO
    2024-08-18 08:59           0 usr/share/man/
    2024-08-18 08:59           0 usr/share/man/man3/
    2024-08-18 08:59        8232 usr/share/man/man3/Regexp.Common.3pm.gz
    2024-08-18 08:59        2286 usr/share/man/man3/Regexp.Common.balanced.3pm.gz
    2024-08-18 08:59        1718 usr/share/man/man3/Regexp.Common.CC.3pm.gz
    2024-08-18 08:59        8184 usr/share/man/man3/Regexp.Common.comment.3pm.gz
    2024-08-18 08:59        2754 usr/share/man/man3/Regexp.Common.delimited.3pm.gz
    2024-08-18 08:59        1716 usr/share/man/man3/Regexp.Common.lingua.3pm.gz
    2024-08-18 08:59        2334 usr/share/man/man3/Regexp.Common.list.3pm.gz
    2024-08-18 08:59        3737 usr/share/man/man3/Regexp.Common.net.3pm.gz
    2024-08-18 08:59        3809 usr/share/man/man3/Regexp.Common.number.3pm.gz
    2024-08-18 08:59        1767 usr/share/man/man3/Regexp.Common.profanity.3pm.gz
    2024-08-18 08:59        1907 usr/share/man/man3/Regexp.Common.SEN.3pm.gz
    2024-08-18 08:59        2148 usr/share/man/man3/Regexp.Common.URI.3pm.gz
    2024-08-18 08:59        2015 usr/share/man/man3/Regexp.Common.URI.fax.3pm.gz
    2024-08-18 08:59        1738 usr/share/man/man3/Regexp.Common.URI.file.3pm.gz
    2024-08-18 08:59        2858 usr/share/man/man3/Regexp.Common.URI.ftp.3pm.gz
    2024-08-18 08:59        2478 usr/share/man/man3/Regexp.Common.URI.gopher.3pm.gz
    2024-08-18 08:59        2019 usr/share/man/man3/Regexp.Common.URI.http.3pm.gz
    2024-08-18 08:59        1853 usr/share/man/man3/Regexp.Common.URI.news.3pm.gz
    2024-08-18 08:59        1673 usr/share/man/man3/Regexp.Common.URI.pop.3pm.gz
    2024-08-18 08:59        1719 usr/share/man/man3/Regexp.Common.URI.prospero.3pm.gz
    2024-08-18 08:59        1430 usr/share/man/man3/Regexp.Common.URI.RFC1035.3pm.gz
    2024-08-18 08:59        1400 usr/share/man/man3/Regexp.Common.URI.RFC1738.3pm.gz
    2024-08-18 08:59        1423 usr/share/man/man3/Regexp.Common.URI.RFC1808.3pm.gz
    2024-08-18 08:59        1366 usr/share/man/man3/Regexp.Common.URI.RFC2384.3pm.gz
    2024-08-18 08:59        1452 usr/share/man/man3/Regexp.Common.URI.RFC2396.3pm.gz
    2024-08-18 08:59        1480 usr/share/man/man3/Regexp.Common.URI.RFC2806.3pm.gz
    2024-08-18 08:59        2015 usr/share/man/man3/Regexp.Common.URI.tel.3pm.gz
    2024-08-18 08:59        1816 usr/share/man/man3/Regexp.Common.URI.telnet.3pm.gz
    2024-08-18 08:59        1712 usr/share/man/man3/Regexp.Common.URI.tv.3pm.gz
    2024-08-18 08:59        1860 usr/share/man/man3/Regexp.Common.URI.wais.3pm.gz
    2024-08-18 08:59        1673 usr/share/man/man3/Regexp.Common.whitespace.3pm.gz
    2024-08-18 08:59        5817 usr/share/man/man3/Regexp.Common.zip.3pm.gz
    2024-08-18 08:59        1467 usr/share/man/man3/Regexp.Common._support.3pm.gz
    2024-08-18 08:59           0 usr/share/perl5/
    2024-08-18 08:59           0 usr/share/perl5/vendor_perl/
    2024-08-18 08:59           0 usr/share/perl5/vendor_perl/5.40/
    2024-08-18 08:59           0 usr/share/perl5/vendor_perl/5.40/Regexp/
    2024-08-18 08:59           0 usr/share/perl5/vendor_perl/5.40/Regexp/Common/
    2024-08-08 17:06        5325 usr/share/perl5/vendor_perl/5.40/Regexp/Common/balanced.pm
    2024-08-08 17:06        3127 usr/share/perl5/vendor_perl/5.40/Regexp/Common/CC.pm
    2024-08-08 17:06       31758 usr/share/perl5/vendor_perl/5.40/Regexp/Common/comment.pm
    2024-08-08 17:06       12294 usr/share/perl5/vendor_perl/5.40/Regexp/Common/delimited.pm
    2024-08-08 17:06        2461 usr/share/perl5/vendor_perl/5.40/Regexp/Common/lingua.pm
    2024-08-08 17:06        4269 usr/share/perl5/vendor_perl/5.40/Regexp/Common/list.pm
    2024-08-08 17:06       13212 usr/share/perl5/vendor_perl/5.40/Regexp/Common/net.pm
    2024-08-08 17:06       15008 usr/share/perl5/vendor_perl/5.40/Regexp/Common/number.pm
    2024-08-08 17:06        4488 usr/share/perl5/vendor_perl/5.40/Regexp/Common/profanity.pm
    2024-08-08 17:06        3577 usr/share/perl5/vendor_perl/5.40/Regexp/Common/SEN.pm
    2024-08-18 08:59           0 usr/share/perl5/vendor_perl/5.40/Regexp/Common/URI/
    2024-08-08 17:06        2759 usr/share/perl5/vendor_perl/5.40/Regexp/Common/URI/fax.pm
    2024-08-08 17:06        2082 usr/share/perl5/vendor_perl/5.40/Regexp/Common/URI/file.pm
    2024-08-08 17:06        5495 usr/share/perl5/vendor_perl/5.40/Regexp/Common/URI/ftp.pm
    2024-08-08 17:06        4532 usr/share/perl5/vendor_perl/5.40/Regexp/Common/URI/gopher.pm
    2024-08-08 17:06        2910 usr/share/perl5/vendor_perl/5.40/Regexp/Common/URI/http.pm
    2024-08-08 17:06        2813 usr/share/perl5/vendor_perl/5.40/Regexp/Common/URI/news.pm
    2024-08-08 17:06        2080 usr/share/perl5/vendor_perl/5.40/Regexp/Common/URI/pop.pm
    2024-08-08 17:06        2158 usr/share/perl5/vendor_perl/5.40/Regexp/Common/URI/prospero.pm
    2024-08-08 17:06        2001 usr/share/perl5/vendor_perl/5.40/Regexp/Common/URI/RFC1035.pm
    2024-08-08 17:06        4938 usr/share/perl5/vendor_perl/5.40/Regexp/Common/URI/RFC1738.pm
    2024-08-08 17:06        4593 usr/share/perl5/vendor_perl/5.40/Regexp/Common/URI/RFC1808.pm
    2024-08-08 17:06        2322 usr/share/perl5/vendor_perl/5.40/Regexp/Common/URI/RFC2384.pm
    2024-08-08 17:06        5298 usr/share/perl5/vendor_perl/5.40/Regexp/Common/URI/RFC2396.pm
    2024-08-08 17:06        8340 usr/share/perl5/vendor_perl/5.40/Regexp/Common/URI/RFC2806.pm
    2024-08-08 17:06        2795 usr/share/perl5/vendor_perl/5.40/Regexp/Common/URI/tel.pm
    2024-08-08 17:06        2302 usr/share/perl5/vendor_perl/5.40/Regexp/Common/URI/telnet.pm
    2024-08-08 17:06        2012 usr/share/perl5/vendor_perl/5.40/Regexp/Common/URI/tv.pm
    2024-08-08 17:06        2453 usr/share/perl5/vendor_perl/5.40/Regexp/Common/URI/wais.pm
    2024-08-08 17:06        3353 usr/share/perl5/vendor_perl/5.40/Regexp/Common/URI.pm
    2024-08-08 17:06        1978 usr/share/perl5/vendor_perl/5.40/Regexp/Common/whitespace.pm
    2024-08-08 17:06      195010 usr/share/perl5/vendor_perl/5.40/Regexp/Common/zip.pm
    2024-08-08 17:06        2080 usr/share/perl5/vendor_perl/5.40/Regexp/Common/_support.pm
    2024-08-08 17:06       26485 usr/share/perl5/vendor_perl/5.40/Regexp/Common.pm