gnome/at-spi2-atk 0.4.1
[git/cygwin-packages/at-spi2-atk.git] / setup.hint
CommitLineData
aec718fb 1category: Accessibility Gnome
39b9cebe 2requires: at-spi2-core libatk1.0_0 libdbus-glib_1_2 libdbus1_3 libglib2.0_0 libX11_6
aec718fb 3sdesc: "AT-SPI/D-Bus GTK+ bridge"
4ldesc: "Next generation GNOME accessibility framework, based on D-Bus"
This page took 0.017504 seconds and 5 git commands to generate.