gnome/at-spi2-atk 0.3.3
[git/cygwin-packages/at-spi2-atk.git] / setup.hint
1 category: Accessibility Gnome
2 requires: libatk1.0_0 libdbus-glib_1_2 libdbus1_3 libgcc1 libglib2.0_0 libX11_6
3 sdesc: "AT-SPI/D-Bus GTK+ bridge"
4 ldesc: "Next generation GNOME accessibility framework, based on D-Bus"
This page took 0.036027 seconds and 5 git commands to generate.