Update for perl-5.26.0
[git/cygwin-packages/biber.git] / prereqs01 / perl-ExtUtils-Config / perl-ExtUtils-Config.cygport
1 NAME="perl-ExtUtils-Config"
2 VERSION="0.008"
3 RELEASE=2
4 CPAN_AUTHOR="LEONT"
5 DESCRIPTION="Perl distribution ExtUtils-Config, providing Perl modules:
6 ExtUtils::Config.
7
8 A wrapper for perl's configuration."
9
10 DIFF_EXCLUDES="MYMETA.*"
11
12 NO_PERL_DEPS=1
13 ARCH=noarch
14 inherit perl
This page took 0.033095 seconds and 5 git commands to generate.