Update for perl-5.26.0
[git/cygwin-packages/biber.git] / prereqs02 / perl-Module-Install / perl-Module-Install.cygport
1 NAME="perl-Module-Install"
2 VERSION="1.18"
3 RELEASE=1
4 CPAN_AUTHOR="ETHER"
5 DESCRIPTION="Perl distribution Module-Install"
6
7 ARCH=noarch
8 DIFF_EXCLUDES="MYMETA.*"
9
10 NO_PERL_DEPS=1
11 # REQUIRES="perl-PAR-Dist perl-inc-latest"
12 inherit perl
13 # PATCH_URI="achim.patch"
This page took 0.032354 seconds and 5 git commands to generate.