Update for perl-5.26.0
[git/cygwin-packages/biber.git] / prereqs02 / perl-Test-Requires / perl-Test-Requires.cygport
1 NAME="perl-Test-Requires"
2 VERSION="0.10"
3 RELEASE=3
4 CPAN_AUTHOR="TOKUHIROM"
5 DESCRIPTION="Perl distribution Test-Requires, providing Perl modules:
6 Test::Requires.
7
8 Checks to see if the module can be loaded."
9
10 DIFF_EXCLUDES="MYMETA.*"
11
12 NO_PERL_DEPS=1
13 inherit perl
This page took 0.032598 seconds and 5 git commands to generate.