Update some modules
[git/cygwin-packages/biber.git] / prereqs06 / perl-Scalar-List-Utils / perl-Scalar-List-Utils.cygport
1 NAME="perl-Scalar-List-Utils"
2 VERSION="1.48"
3 RELEASE="2"
4 CPAN_AUTHOR="PEVANS"
5 DESCRIPTION="Perl distribution Scalar-List-Utils, providing Perl modules:
6 List::Util List::Util::XS Scalar::Util Sub::Util.
7
8 Common Scalar and List utility subroutines."
9
10 DIFF_EXCLUDES="MYMETA.*"
11
12 NO_PERL_DEPS=1
13 inherit perl
This page took 0.033122 seconds and 5 git commands to generate.