Biber prerequisites: WIP
[git/cygwin-packages/biber.git] / prereqs0_do_twice / perl-inc-latest-0.500-1.src / perl-inc-latest-0.500-1.cygport
1 NAME="perl-inc-latest"
2 VERSION="0.500"
3 RELEASE="1"
4 CPAN_AUTHOR="DAGOLDEN"
5 DESCRIPTION="Perl distribution inc-latest, providing Perl modules:
6 inc::latest inc::latest::private.
7
8 Use modules bundled in inc/ if they are newer than installed ones."
9
10 DIFF_EXCLUDES="MYMETA.*"
11
12 NO_PERL_DEPS=1
13 inherit perl
This page took 0.03253 seconds and 5 git commands to generate.