Update some modules
[git/cygwin-packages/biber.git] / prereqs09 / perl-Params-Validate / perl-Params-Validate.cygport
index 2447616b7880b645a80d80911935cde03d08d5a1..34a89eaf90b704a5740e5d033c87329aaf5015e2 100644 (file)
@@ -8,11 +8,12 @@ if [ "x$cygport_no_error" == "x" ] && ! check_perl_module $_ml; then
   error " At least one required perl module is missing."
 fi
 NAME="perl-Params-Validate"
-VERSION="1.28"
-RELEASE=3
+VERSION="1.29"
+RELEASE="2"
 CPAN_AUTHOR="DROLSKY"
 DESCRIPTION="Perl distribution Params-Validate, providing Perl modules:
-Params::Validate::Constants Params::Validate::PP Params::Validate::XS.
+Params::Validate Params::Validate::Constants Params::Validate::PP
+Params::Validate::XS.
 
 Validate method/function parameters."
 
This page took 0.019553 seconds and 5 git commands to generate.