Remove perl-Unicode-Normalize from build dependencies
[git/cygwin-packages/biber.git] / biber.cygport
2018-03-31 Ken BrownRemove perl-Unicode-Normalize from build dependencies
2018-01-05 Ken BrownUpdate for biber-2.10-1 2.10-1
2017-11-22 Ken BrownUpdate for biber-2.9
2017-11-14 Ken BrownUpdate for biber-2.8
2017-10-12 Ken BrownMinor tweak 2.7-1
2017-09-24 Ken BrownPrepare for official perl-5.26.1-1
2017-08-26 Ken BrownMore updates
2017-08-19 Ken BrownUpdate some modules
2017-07-01 Ken BrownUpdate for perl-5.26.0
2017-06-04 Ken BrownMerge branch 'master' of github.com:kbrow1i/cygbiber
2017-05-26 Ken BrownUpdate prereqs
2017-05-21 Ken BrownFinish (?) build of biber prereqs
2017-04-10 Ken BrownUpdate to 2.7 for testing
2016-06-06 Ken BrownUpdate for biber-2.5 2.5-1
2016-03-08 Ken BrownUpdate for biber-2.4 2.4-1
2015-12-31 Ken BrownUpdate for biber-2.3 2.3-1
2015-11-01 Ken BrownUpdate for biber-2.2-1 2.2-1
2015-07-30 Ken BrownUpdate for biber-2.1-1 2.1-1
2015-05-25 Ken BrownUpdate to release 1.8-1, build for perl-5.22.0 1.8-1
2013-06-15 Ken BrownInitial commit 1.5-1
This page took 0.085517 seconds and 28 git commands to generate.