bind 9.8.1-P1
[git/cygwin-packages/bind.git] / bind.hint
1 category: Net
2 requires: libdb4.5 libgcc1 libgssapi3 libidn11 libiodbc2 libkrb5_26 libmysqlclient18 libopenldap2_3_0 libopenssl098 libpq5 libroken18 libxml2
3 sdesc: "DNS utilities suite"
4 ldesc: "DNS libraries and utilities suite"
This page took 0.032235 seconds and 5 git commands to generate.