bind 9.8.1
[git/cygwin-packages/bind.git] / libbind9-devel.hint
1 category: Net
2 requires: libbind9_60 libdns-devel libisc-devel libisccfg-devel
3 external-source: bind
4 sdesc: "BIND Bind9 library (development)"
5 ldesc: "DNS libraries and utilities suite"
This page took 0.032519 seconds and 5 git commands to generate.