bind 9.8.1
[git/cygwin-packages/bind.git] / libbind9_60.hint
1 category: Net
2 requires: libdns69 libisc62 libisccfg62
3 external-source: bind
4 sdesc: "BIND Bind9 library (runtime)"
5 ldesc: "DNS libraries and utilities suite"
This page took 0.033948 seconds and 5 git commands to generate.