bind 9.8.1
[git/cygwin-packages/bind.git] / libdns-devel.hint
1 category: Net
2 requires: libdns69 libisc-devel openssl-devel
3 external-source: bind
4 sdesc: "BIND DNS library (development)"
5 ldesc: "DNS libraries and utilities suite"
This page took 0.032206 seconds and 5 git commands to generate.