bind 9.8.1
[git/cygwin-packages/bind.git] / libdns69.hint
1 category: Net
2 requires: libgcc1 libisc62 libopenssl098
3 external-source: bind
4 sdesc: "BIND DNS library (runtime)"
5 ldesc: "DNS libraries and utilities suite"
This page took 0.031772 seconds and 5 git commands to generate.