bind 9.8.1
[git/cygwin-packages/bind.git] / libisc-devel.hint
1 category: Net
2 requires: libisc62 libxml2-devel
3 external-source: bind
4 sdesc: "BIND ISC library (development)"
5 ldesc: "DNS libraries and utilities suite"
This page took 0.030044 seconds and 5 git commands to generate.