bind 9.8.1
[git/cygwin-packages/bind.git] / libisccc-devel.hint
1 category: Net
2 requires: libisccc60 libisc-devel
3 external-source: bind
4 sdesc: "BIND Command Channel library (development)"
5 ldesc: "DNS libraries and utilities suite"
This page took 0.03238 seconds and 5 git commands to generate.