bind 9.8.1
[git/cygwin-packages/bind.git] / libisccfg62.hint
1 category: Net
2 requires: libdns69 libisc62
3 external-source: bind
4 sdesc: "BIND Config File library (runtime)"
5 ldesc: "DNS libraries and utilities suite"
This page took 0.033586 seconds and 5 git commands to generate.