bind 9.8.1
[git/cygwin-packages/bind.git] / liblwres-devel.hint
1 category: Net
2 requires: liblwres60 libisc-devel
3 external-source: bind
4 sdesc: "BIND Lightweight Resolver library (development)"
5 ldesc: "DNS libraries and utilities suite"
This page took 0.032935 seconds and 5 git commands to generate.