net/*: removed 'cygwin' from requires:
[git/cygwin-packages/bind.git] / liblwres-devel.hint
1 category: Net
2 requires: liblwres50 libisc-devel
3 external-source: bind
4 sdesc: "DNS libraries and utilities suite (LWRES library)"
5 ldesc: "DNS libraries and utilities suite"
This page took 0.033791 seconds and 6 git commands to generate.