Security patch.
[git/cygwin-packages/bind.git] / liblwres.hint
1 category: Net Libs
2 requires: cygwin libisc32
3 external-source: bind
4 sdesc: "DNS libraries and utilities suite (LWRES library)"
5 ldesc: "DNS libraries and utilities suite"
This page took 0.032196 seconds and 5 git commands to generate.