bind 9.8.1
[git/cygwin-packages/bind.git] / liblwres60.hint
1 category: Net
2 requires:
3 external-source: bind
4 sdesc: "BIND Lightweight Resolver library (runtime)"
5 ldesc: "DNS libraries and utilities suite"
This page took 0.03392 seconds and 5 git commands to generate.