Fixed DLZ support, disabled GSSAPI dep for now
[git/cygwin-packages/bind.git] / bind.hint
index 3427d5100a8fcf7797f8d029276e31a7cd9ed684..e064d5dd26e455ef041f8227dbc0246d47be58e6 100644 (file)
--- a/bind.hint
+++ b/bind.hint
@@ -1,4 +1,4 @@
 category: Net
-requires: libgcc1 libgssapi3 libidn11 libkrb5_26 libopenssl098 libroken18 libxml2
+requires: libdb4.5 libgcc1 libidn11 libopenldap2_3_0 libopenssl098 libpq5 libxml2
 sdesc: "DNS utilities suite"
 ldesc: "DNS libraries and utilities suite"
This page took 0.01851 seconds and 5 git commands to generate.