bind 9.8.1
[git/cygwin-packages/bind.git] / liblwres-devel.hint
2010-07-02 yselkowitznet/bind 9.7.1
2009-06-29 yselkowitznet/*: removed 'cygwin' from requires:
2008-12-31 yselkowitznet/bind 9.6.0
This page took 0.029201 seconds and 10 git commands to generate.