net/*: removed 'cygwin' from requires:
-rw-r--r-- 2533 9.5.0-no-undefined.patch
-rw-r--r-- 296 9.5.0-old-libbind.patch
-rw-r--r-- 12545 README
-rw-r--r-- 986 bind-9.6.0_p1-1.cygport
-rw-r--r-- 182 bind.hint
-rw-r--r-- 202 libbind9-devel.hint
-rw-r--r-- 186 libbind9_50.hint
-rw-r--r-- 182 libdns-devel.hint
-rw-r--r-- 171 libdns50.hint
-rw-r--r-- 169 libisc-devel.hint
-rw-r--r-- 162 libisc50.hint
-rw-r--r-- 172 libisccc-devel.hint
-rw-r--r-- 165 libisccc50.hint
-rw-r--r-- 187 libisccfg-devel.hint
-rw-r--r-- 175 libisccfg50.hint
-rw-r--r-- 172 liblwres-devel.hint
-rw-r--r-- 165 liblwres50.hint
This page took 0.024923 seconds and 5 git commands to generate.