Fix syntax error
[git/cygwin-packages/emacs-auctex.git] / .gitignore
1 *~
2 emacs-auctex-*-*/
3 old/
4 save/
5 *.tar.gz
6 *.tar.bz2
7
8
This page took 0.034104 seconds and 5 git commands to generate.