libs/*: removed 'cygwin' from requires:
-rw-r--r-- 2561 README
-rw-r--r-- 338 devel.hint
-rw-r--r-- 504 enca-1.9-1.cygport
-rw-r--r-- 2086 enca-1.9-1.src.patch
-rw-r--r-- 332 lib.hint
-rw-r--r-- 329 setup.hint
This page took 0.023514 seconds and 5 git commands to generate.