graphics/exiv2 0.19
[git/cygwin-packages/exiv2.git] / libexiv2-devel.hint
2010-04-30 yselkowitzgraphics/exiv2 0.19
2009-06-29 yselkowitzgraphics/*: removed 'cygwin' from requires:
2009-06-02 yselkowitzgraphics/exiv2 0.18.1
2008-12-21 yselkowitzgraphics/exiv2 0.18
This page took 0.03886 seconds and 12 git commands to generate.