Rebuilt for webkitgtk-1.4
[git/cygwin-packages/geany-plugins.git] / setup.hint
CommitLineData
ed8845a6 1category: Devel Gnome
f5944f70 2requires: geany libctpl2 libenchant1 libgcc1 libgdk_pixbuf2.0_0 libglib2.0_0 libgtk2.0_0 libgtkspell0 libintl8 libpango1.0_0 libsoup2.4_1 libwebkitgtk1.0_0 libxml2 lua
ed8845a6 3sdesc: "Collection of plugins for Geany"
4ldesc: "The Geany-plugins project is a collection of different plugins
5for Geany, the lightweight IDE."
This page took 0.018028 seconds and 5 git commands to generate.