Rebuilt for webkitgtk-1.4
[git/cygwin-packages/geany-plugins.git] / setup.hint
1 category: Devel Gnome
2 requires: geany libctpl2 libenchant1 libgcc1 libgdk_pixbuf2.0_0 libglib2.0_0 libgtk2.0_0 libgtkspell0 libintl8 libpango1.0_0 libsoup2.4_1 libwebkitgtk1.0_0 libxml2 lua
3 sdesc: "Collection of plugins for Geany"
4 ldesc: "The Geany-plugins project is a collection of different plugins
5 for Geany, the lightweight IDE."
This page took 0.037478 seconds and 5 git commands to generate.