gnome/gedit 2.30.4
[git/cygwin-packages/gedit.git] / devel.hint
2009-06-29 yselkowitzgnome/*: removed 'cygwin' from requires:
2009-02-13 yselkowitzgit-svn-id: https://cygwin-ports.svn.sourceforge.net...
This page took 0.026666 seconds and 9 git commands to generate.