gnome/*: removed 'cygwin' from requires:
[git/cygwin-packages/gedit.git] / gedit-2.26.2-1.cygport
2009-06-08 yselkowitzgnome/gedit 2.26.2
This page took 0.024764 seconds and 8 git commands to generate.