Fix compatibility with old libarchive.i686
[git/cygwin-packages/gnome-epub-thumbnailer.git] / 1.4-libarchive-compat.patch
2014-03-26 Yaakov SelkowitzFix compatibility with old libarchive.i686
This page took 0.039311 seconds and 9 git commands to generate.