Rebuilt for e-d-s 3.4
[git/cygwin-packages/gnome-python-desktop.git] / gnome-python-desktop.hint
1 category: Gnome Python
2 requires: python-evolution python-gnomekeyring python-gtop2 python-metacity python-rsvg2 python-totem-plparser python-wnck
3 sdesc: "Python GNOME Desktop bindings (meta-package)"
4 ldesc: "Python bindings for GNOME Desktop libraries"
This page took 0.032465 seconds and 5 git commands to generate.