Rebuilt for e-d-s 3.4
[git/cygwin-packages/gnome-python-desktop.git] / python-rsvg2.hint
1 category: Gnome Python
2 requires: libglib2.0_0 librsvg2_2 python python-gobject
3 external-source: gnome-python-desktop
4 sdesc: "Python bindings for LibRSVG-2"
5 ldesc: "Python bindings for LibRSVG-2"
This page took 0.033384 seconds and 5 git commands to generate.