Rebuilt for e-d-s 3.4
[git/cygwin-packages/gnome-python-desktop.git] / python-totem-plparser.hint
1 category: Python Gnome
2 requires: libglib2.0_0 libtotem-plparser17 python python-gobject python-gnomevfs
3 external-source: gnome-python-desktop
4 sdesc: "Python Totem PLParser bindings"
5 ldesc: "Python bindings for Totem's playlist parser library"
This page took 0.033266 seconds and 5 git commands to generate.