Rebuilt for e-d-s 3.4
[git/cygwin-packages/gnome-python-desktop.git] / python-totem-plparser.hint
2011-12-09 Yaakov SelkowitzEDS no longer depends on bonobo
2011-11-20 Yaakov SelkowitzRebuilt for e-d-s 3.2 and remove old bindings
2010-12-17 Yaakov Selkowitzpython/gnome-python-desktop 2.32.0
2010-06-18 yselkowitzpython/gnome-python-desktop 2.30.2
2009-11-03 yselkowitzpython/gnome-python-desktop 2.28.0
2009-06-29 yselkowitzpython/*: removed 'cygwin' from requires:
2009-04-24 yselkowitzpython/gnome-python-desktop 2.26.0
2008-12-18 yselkowitzpython/gnome-python-desktop 2.24.0
This page took 0.050867 seconds and 16 git commands to generate.