python/*: removed 'cygwin' from requires:
[git/cygwin-packages/gnome-python.git] / python-gnome2.hint
CommitLineData
ac5d0b47 1category: Gnome Python
348c8899 2requires: libgcc1 libglib2.0_0 libgdk_pixbuf2.0_0 libgtk2.0_0 libbonoboui2_0 libgnome2_0 libgnomeui2_0 libpopt0 python python-bonobo2 python-gconf2 python-gnomecanvas2 python-gnomevfs2 python-gtk2 python-gobject2
ac5d0b47 3external-source: gnome-python
4sdesc: "Python bindings for the GNOME libraries"
5ldesc: "Python bindings for the GNOME libraries"
This page took 0.14826 seconds and 5 git commands to generate.