python/*: removed 'cygwin' from requires:
[git/cygwin-packages/gnome-python.git] / python-gconf2.hint
index c35af68c8ad7c7e262bd701cfcea73d562a6def8..90cde39c6eb3d19e605de77361b55160eed6aae1 100644 (file)
@@ -1,5 +1,5 @@
 category: Gnome Python
-requires: cygwin libgcc1 libglib2.0_0 libgconf2_4 python python-gobject2
+requires: libgcc1 libglib2.0_0 libgconf2_4 python python-gobject2
 external-source: gnome-python
 sdesc: "Python bindings for the GNOME GConf library"
 ldesc: "Python bindings for the GNOME GConf library"
This page took 0.026546 seconds and 5 git commands to generate.