python/gnome-python 2.28.0
[git/cygwin-packages/gnome-python.git] / python-gnomevfs2.hint
2009-06-29 yselkowitzpython/*: removed 'cygwin' from requires:
2009-03-27 yselkowitzpython/gnome-python 2.26.0
2008-12-15 yselkowitzpython/gnome-python 2.22.3
This page took 0.032772 seconds and 10 git commands to generate.