gnome/gnome-session 2.30.2
[git/cygwin-packages/gnome-session.git] / setup.hint
1 category: Gnome X11
2 requires: GConf2 at-spi libdbus-glib_1_2 libdbus1_3 libgcc1 libgconf2_4 libgdk_pixbuf2.0_0 libglib2.0_0 libgtk2.0_0 libICE6 libintl8 libpango1.0_0 libSM6 libstartup-notification1_0 libX11_6 libXau6 libXext6 libXrender1 libXtst6 gnome-control-center gnome-desktop gnome-icon-theme gnome-settings-daemon metacity nautilus
3 sdesc: "GNOME session manager"
4 ldesc: "Contained here are--
5 * the GNOME session manager
6 * the GNOME session manager configuration program
7 and several other session management related
8 utilities."
This page took 0.034676 seconds and 6 git commands to generate.