gnome-session 3.2.1
[git/cygwin-packages/gnome-session.git] / 3.0.1-upower.patch
index 4758c5f8fe7d28c883fc9231473fa13deebbd788..c5fffe6132a4b266b7e08002f398db8b99c943c7 100644 (file)
@@ -5,7 +5,7 @@
          gtk+-3.0 >= $GTK3_REQUIRED
          dbus-glib-1 >= $DBUS_GLIB_REQUIRED
 -        upower-glib >= $UPOWER_REQUIRED
-         librsvg-2.0
+         json-glib-1.0 >= $JSON_GLIB_REQUIRED
  )
  
 +PKG_CHECK_MODULES(UPOWER,
This page took 0.018954 seconds and 5 git commands to generate.