Version bump.
[git/cygwin-packages/gpgme.git] / devel.hint
CommitLineData
61ba8297 1category: Libs
96856792 2requires: cygwin libgpg-error-devel
3external-source: gpgme
61ba8297 4sdesc: "GnuPG cryptography support library (development)"
5ldesc: "GPGME (GnuPG Made Easy) is a C language library that allows to
6add support for cryptography to a program. It is designed to make
7access to public key crypto engines like GnuPG or GpgSM easier for
8applications. GPGME provides a high-level crypto API for encryption,
9decryption, signing, signature verification and key management."
This page took 0.07873 seconds and 5 git commands to generate.