GNOME 2.16.1
[git/cygwin-packages/gtk2.0.git] / devel.hint
1 category: Libs X11 Gnome
2 requires: cygwin gdk-pixbuf2 atk-devel glib2-devel libX11-devel libXcursor-devel libXext-devel libXi-devel libXrandr-devel libcairo-devel pango-devel
3 external-source: gtk2-x11
4 sdesc: "Multi-platform GUI toolkit (development)"
5 ldesc: "Offering a complete set of widgets, GTK+ is suitable for
6 projects ranging from small one-off projects to complete application
7 suites."
This page took 0.031532 seconds and 5 git commands to generate.