GNOME 2.16.1
[git/cygwin-packages/gtk2.0.git] / gdkpixbuf.hint
1 category: Libs Graphics Gnome
2 requires: cygwin glib2 libjpeg62 libpng12 libtiff5
3 external-source: gtk2-x11
4 sdesc: "Multi-platform GUI toolkit (Pixel buffer library)"
5 ldesc: "Offering a complete set of widgets, GTK+ is suitable for
6 projects ranging from small one-off projects to complete application
7 suites."
This page took 0.032866 seconds and 5 git commands to generate.