gnome/gtk2.0 2.16.5
[git/cygwin-packages/gtk2.0.git] / gtk2.0-demo.hint
1 category: Gnome X11
2 requires: libcairo2 libgcc1 libglib2.0_0 libgdk_pixbuf2.0_0 libgtk2.0_0 libpango1.0_0
3 external-source: gtk2.0
4 sdesc: "Multi-platform GUI toolkit (demo)"
5 ldesc: "Offering a complete set of widgets, GTK+ is suitable for
6 projects ranging from small one-off projects to complete application
7 suites."
This page took 0.030203 seconds and 5 git commands to generate.