gnome/gtk2.0 2.20.1
[git/cygwin-packages/gtk2.0.git] / libgtk2.0-devel.hint
2009-06-29 yselkowitzgnome/*: removed 'cygwin' from requires:
2009-02-09 yselkowitzgnome/gtk2.0: enabled MIT-SHM and Xinerama support
2008-12-10 yselkowitzgnome/gtk2.0 2.14.5
This page took 0.029195 seconds and 10 git commands to generate.