kanagram 4.7.0
[git/cygwin-packages/kanagram.git] / setup.hint
1 category: KDE Games
2 requires: libgcc1 libkdecore5 libkdeedu4 libphonon4 libQtCore4 libQtGui4 libQtSvg4 libstdc++6
3 sdesc: "KDE anagram game"
4 ldesc: "KDE education suite"
This page took 0.03321 seconds and 5 git commands to generate.