kcalc 4.8.3
[git/cygwin-packages/kcalc.git] / setup.hint
1 category: KDE Math
2 requires: libgcc1 libgmp3 libkdecore5 libQtCore4 libQtGui4 libQtXml4 libstdc++6
3 sdesc: "KDE scientific calculator"
4 ldesc: "KDE utilities suite"
This page took 0.032819 seconds and 5 git commands to generate.